导航:首页 > 股市基金 > 横盘山人买点指标公式

横盘山人买点指标公式

发布时间:2024-02-03 11:05:32

Ⅰ 通达信长期横盘捉妖指标公式

A1:=C>REF(C,1)*1.091 AND C=H;
T1:=COUNT(A1,3)>=2;
XG:REF(COUNT(T1,5),1)>=1 AND CROSS(C,REF(C,1)) AND C>O
AND MA(C,5)>REF(MA(C,5),1) AND C>MA(C,5);
N:=15;
M:=5;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
T1:=HHV(H,N)/LLV(L,N)-1<=M/100;
XG:T1=1&&COUNT(DIF>0,N)=N;
n是盘整的时间周期范围,m是盘整的涨跌幅度,n15,m5就是,盘整幅度在15天,盘整幅度不大与百分之5,同时盘整时dif值一直在0轴之上
通达信软件是多功能的证券信息平台,与其他行情软件相比,有简洁的界面和行情更新速度较快等优点。通达信允许用户自由划分屏幕,并规定每一块对应哪个内容。至于快捷键,也是通达信的特色之一。通达信还有一个有用的功能,就是“在线人气”,可以了解哪些是当前关注,哪些是持续关注,又有哪些是当前冷门,可以更直接了解各个股票的关注度。
深圳市财富趋势科技有限责任公司是一家资深的证券业高科技企业,致力于证券分析系统和计算机通讯系统的研究开发,自1995年成立以来,经过蓬勃发展,已经成为该行业的典范。其开发的行情源被同行业多企业采用,是市场上非常主流的拥有自主开发证券类软件能力的企业。深圳市财富趋势科技有限责任公司在证券行业的著名品牌是“通达信”。
通达信是2002年以后网上交易领域市场份额上升最快的厂商:通达信自2002年进入网上交易领域以来,成功完成了多家券商总部级的网上交易系统承建,维护工作。从南方证券超强版开始,通达信一直是网上交易系统业务创新和技术性能指标领先的软件供应商。截至2010年12月份,通达信覆盖行情服务器超过3000台,资讯主站超过2500个,交易中心服务器超过1500台,为全国近80%以上的证券公司提供软件定制化服务,稳定的为近800万同时在线并发,总使用人数超过5000万的投资者提供国内证券市场的实时行情服务。
通达信是南方市场影响力最大的网上交易厂商:南方地区最主要的几个券商国信、招商、广发、中投、安信等均采用通达信的网上交易行情系统。
如果说网上交易是经纪业务的第一次变革,集成化外围系统就可以说是经纪业务的第二次变革,在第二次变革中,通达信抓住机遇,成为领导产商。从某种意义上说,营业网点的标准化简单化集约化管理和由此而产生的营业网点建设和业务理念,可以说是网上交易的第三次变革,而通达信是行业内最早提出这个思路,并率先成功商业化实现的产商。
作为国内证券行业有长远历史的行业解决方案提供者,通达信潜心于总部级证券电子商务平台的研发和建设,与国内一些有影响力的客户的紧密合作为通达信提供了宝贵的经验,使得通达信一直拥有业内最先进的产品系列,和提供最好的技术服务的能力。

Ⅱ 通达信分时图横盘突破的预警公式

通达信分时图横盘突破的预警公式如下:
均线:=IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),1.05,0.95)=0,MA(C,0),(SUM(AMOUNT,0)/SUM(VOL*100,0)));
均线H:=(均线*1.007 );
放量:=SUM(VOL,6)>REF(MA(VOL,30),1)*10;
横盘:=((HHV(CLOSE,BARSCOUNT(CLOSE))-LLV(CLOSE,BARSCOUNT(CLOSE)))/CLOSE)<1;
横涨:=横盘 AND 放量 AND (C>均线H);
FILTER(横涨,100)。

在股市中经常看的大盘就是一个庞大的数据库,它保存着从有股市以来所有股票的有用数据,如收盘价、最高价、最低价、开盘价等。股民要选股可以自己根据K线走势去选,也可以根据自己的要求通过函数设计出公式来找到自己所要选的股,这个公式我们就叫选股公式。假如你要找股价小于5.00元的股票,那么你只要设一个公式: c>5.00;这个就是简单的选股公式.
一、简单条件选股公式编写编写一选股公式,要求选出“股价小于每股净资产”的个股。进入公式管理器,新建一条件选股公式依次点击菜单“功能à专家系统à公式管理器”,进入公式管理器界面。
二、选择左边树型列表中条件选股公式下面的其它类型,点击“新建”;
三、输入公式名称,公式描述;
四、点“插入函数”,选择“收盘价”,点击“确定”,对应的函数就到了编辑区;
五、点击 “测试公式”,若显示测试通过,点击“确定”按钮保存公式。

Ⅲ 买点不会把握分时最强指标来帮你,小白一看就会!(附公式)

在操作股票中,分时图不仅仅只是呈现股票一天的走势,当走出不同的形态其中也蕴含着不同的市场含义。它能反映不同投资者的心理变化,它所呈现出来的走势具有特殊的意义、特性以及功能,我们应该对它的走势引起重视。

它的全称即分时走势图,类似K线,它所记录的是股价运行变化的一种图表形式,在整个图形中,分时线的作用是最重要的,分时线就是将每分钟最后一笔成交价在图表中用线段连接起来而得到的曲线。它的作用是可以动态反映大盘和个股的实时走势。分时图分为大盘指数即时分时图和个股即时分时图,其中横坐标代表时间,纵坐标的上半部分代表价格或指数,下半部分显示成交量。

个股在分时走势图中,尤其是在早盘,会暴露出庄家对该股价未来走向的潜在意图。

一、分时买卖原则

1、早盘寻找高抛的机会,尾盘2:30寻找低吸的机会;

2、脉冲式快速上拉是高抛机会,恐慌性跳水时低吸机会;

3、MACD红大波的最高红柱是高抛机会,绿大波的最高绿柱是低吸机会;

4、跌破均价线即黄线回探是卖出机会,升过均价线即黄线回踩是买入机会五、没买好,买后再次发现还有下跌空间,果断止损认错。

二、买点的把握:

1、非正常低开

正常情况,个股的开盘价应随大盘的开盘指数定位,较大幅度的高开或低开都是不正常的。比大盘指数开低的离谱,无非有两种可能:一是股价原来就处在日K线形态的跌势中,惯性低开低走,这个不在入货考虑之内。二是股价上升行情未尽,庄家有意低开,先回避昨天获利盘回吐锋芒,这样即使碰上大盘开盘后下跌,也能逆势而上(在买非正常低开的股票,要具备昨天收阳的条件,另外,开盘后观察一会儿,以防低开低走)。重点关注开盘后微幅波动近似横盘的个股,大盘下挫小小跟随、大盘向上快速提拉股价;这样的个股经过了早盘大盘一次或几次下跌的考验,在后市特别是下午2:00后的走势中,能遇跌抵抗,遇升则扬,将股价推升到可观幅度。

2、开盘后走低,反弹越过开盘价位

个股全天走势的强弱,在早盘就能显出预兆。在多空较量的第一个回合,大盘如果先下后上,而个股随大盘,但能反弹越过开盘价位,表明该股有上攻能力。如果庄家想派发,开盘后会直接冲高,不能开盘后低走,要有回调之心,反弹一般不会很快超过开盘价位。反弹越过开盘价位的一刻,是进货之时,开盘后落在低点的股价虽然便宜,但那时不敢断定该股能当日能否走强。开盘价必须涨幅1%以下,以1%到-2%为好。

3、开盘后走高,回调不破开盘价位

若个股当日想走强,开盘后会表现出上升的强势征兆,如遭大盘下跌抛压,但个股回调能护住开盘价位不破,这种既有升势,又有回调的稳健走势,排除了开盘后急拉猛升所暗藏的企图,将在以后向上的趋势中非常稳健。

4、开盘冲高急落

有的个股在早盘攻击力很强,有一段可观涨幅,后市受大盘走坏影响或庄家有意洗盘,股价会急促而下,落至某一价位收起回升。这类分时走势的个股,打开日K线图会发现,多数是股价上扬的中继。急跌的低点是入货的良机。介入这种股票,当日涨幅期望值不要过高,因为庄家是在振荡调整,要放眼于中线利益。

5、小幅走高回落横盘

有的个股开盘后走高,涨幅不是很大,回调后在均价线上下微幅波动,使均价线保持水平。这种分时走势的个股,后市的涨幅远比大幅冲高回调再扬升的个股空间广阔,上升的概率也大。因为没有过高的涨幅,不会招来短线获利盘抛压,又能抵抗住大盘下调的压力。

6、长时间横盘

早盘横盘的个股在后市有出色的表现,那是因为经受住了大盘在第一个回合中下跌的考验。长时间横盘的个股更是经历了多次的考验,理应不该看坏。早盘横盘的个股因时间短,振幅间距小,表面看振荡较小不易辨认。而长时间横盘的个股,由于横盘时间较长,均价线水平状态易于查觉,股价缠绕均价线小幅上下波动的现象明显。此种情况由于多产生在K线形态跌势的底部或上升回调的盘局,抛压轻,庄家护盘,所以,应对这种股票高度关注,一旦有上攻苗头,买盘大笔出现,应及时跟进。因为这类个股有可能平地拔起、快升至涨停板都不足为奇。

7、深幅急跌

有的个股日K线走势在上升通道中,前期升到相当幅度后,庄家需要洗筹调整,便借大盘走势回落,趁机深挫股价,洗掉浮筹。这种洗筹往往是在强势股在上升的中继,庄家洗筹调整便是在个股分时走势上深幅急跌的具体表现。

8、下午2时30分后进仓

如果对一天的大盘运行和个股走势没有把握,未能进票,快要收市前的几分钟倒是最后的时机。这时,根据大盘总体走势,应选择K线形态显示出次日仍有上冲能力和缩量调整收十字星或收中小阴线的个股吸纳,明日此股万一没有作为可及时了断,损失不大,若有涨幅,短线可在早盘逢高派发,中线可视走势情况而定。这样可免遭当日买票看跌的无奈煎熬。

下面老规矩,擒庄使者又给大家送指标了,用到我给大家的指标就可以轻松的知道机构是否控盘,何时介入比较合适。

通达信金股分时副图指标:

A1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL/CAPITAL*100,IF(CLOSE

成交额:=V*C/100,NODRAW;

A2:=SUM((IF(((成交额/8>20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);

A3:=SUM((IF(((成交额/8>20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);

A4:=SUM((IF(((成交额/8<20) AND (CLOSE>(REF(CLOSE,1)))),成交额,0)),0);

A5:=SUM((IF(((成交额/8<20) AND (CLOSE<(REF(CLOSE,1)))),成交额,0)),0);

A6:=((A2+A3)+A4)+A5;

A7:=IF((ISLASTBAR),((100*A2)/A6),0);

A8:=IF((ISLASTBAR),((100*A3)/A6),0);

A9:=IF((ISLASTBAR),((100*A4)/A6),0);

A10:=IF((ISLASTBAR),((100*A5)/A6),0);

机构买:(A2),LINETHICK6,COLORRED;

机构卖:(A3),LINETHICK6,COLORGREEN;

机构进出:机构买-机构卖,NODRAW;

散户买:(A4),COLOR5555FF;

散户卖:(A5),COLOR55FF55;

强势:((100*A2)/A6>50);

STICKLINE(强势,机构买*1.02,机构买*1.1,1,0),COLORYELLOW;

拉升:((100*A2)/A6-(100*A3)/A6)>18 AND (100*A2)/A6-(100*A5)/A6>18;

STICKLINE(拉升,机构买*1.1,机构买*1.2,1,0),COLORRED;

DRAWTEXT(ISLASTBAR=1,机构买*0.95,''),LINETHICK2,COLORRED;

DRAWTEXT(ISLASTBAR=1,机构卖*0.95,''),LINETHICK2,COLORFFFF55;

Q:=BETWEEN(C/(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))),1.05,0.95);

Q2:=IF(Q=0,MA(C,BARSCOUNT(C)),(SUM(AMOUNT,BARSCOUNT(C))/SUM(VOL*100,BARSCOUNT(C))));

DRAWICON(CROSS((C/Q2),1.03),机构买,5);

DD1:=1;

AAA1:=STRCAT(STRCAT('机构买入',CON2STR((100*A2)/A6,0)),'%');

AAA2:=STRCAT(STRCAT('机构卖出',CON2STR((100*A3)/A6,0)),'%');

AAA0:=STRCAT(STRCAT('机构总买入',CON2STR((100*(A2-A3))/A6,0)),'%');

AAA3:=STRCAT(STRCAT('散户买入',CON2STR((100*A4)/A6,0)),'%');

AAA4:=STRCAT(STRCAT('散户卖出',CON2STR((100*A5)/A6,0)),'%');

AAA5:=STRCAT(STRCAT('散户总买入',CON2STR((100*(A4-A5))/A6,0)),'%');

DRAWTEXT_FIX(DD1=1,0.001,0.05,0,AAA1),COLORRED;

DRAWTEXT_FIX(DD1=1,0.001,0.15,0,AAA2),COLORGREEN;

DRAWTEXT_FIX(DD1=1,0.001,0.25,0,AAA3),COLORRED;

DRAWTEXT_FIX(DD1=1,0.001,0.35,0,AAA4),COLORGREEN;

DRAWTEXT_FIX(DD1=1,0.001,0.45,0,AAA0),LINETHICK5,COLORCYAN;

DRAWTEXT_FIX(DD1=1,0.001,0.55,0,AAA5),LINETHICK5,COLORCYAN;

说明:

金股分时2.0是一个副图指标,也可以做主图用。

用法:

1、机构控股状态下的笑脸,是买入信号。

2、判断机构控股的方法,一看像钢琴键盘一样的红黄柱体。

二看机构买入,注意关注机构买入百分比50%以上,机构总买入(即机构买入-机构卖出)15%以上的股票,当然愈多愈好!

机构买入百分比过低时,没有红黄柱体和笑脸信号,建议不要买入。

Ⅳ 买卖点不漂移好用指标公式

STICKLINE(C>0.1,0,100,4.8,0),COLOR668800;

STICKLINE(C>0.1,-5,0,4.8,0),COLORFFB06C;

VAR1:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

火:=BARSLAST(EMA(CLOSE,5)
山:=COUNT(EMA(CLOSE,5)>REF(EMA(CLOSE,5),1),5),NODRAW;

KL:=IF(山>0,2*火,0);

趋势:=KL/2,COLOREE687B,NODRAW;

VARL1:=(EMA(C,12)-EMA(C,26))*100+50;

VARL2:=EMA(VARL1,9);

VARL3:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10;

VARL4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;

VARL5:=SMA(VARL4,13,8);

VARL6:=SMA(VARL3,21,8);

低位线:=IF((趋势-VARL6<(-70)),0,-5);

DRAWBAND(低位线,RGB(00,300,150),-5,RGB(00,300,150));

QS:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

高位线:=IF((QS-VARL6>85),0,-5);

DRAWBAND(高位线,RGB(255,20,147),-5,RGB(255,20,147));

K1:EMA(VAR2,5),COLORLIBLUE,NODRAW;

K2:SMA(VAR2,5,1),COLORYELLOW,NODRAW;

K:EMA((K1-K2),2),COLORWHITE,NODRAW;

Ⅳ obv横盘突破指标选股公式

VA:=IF(CLOSE>REF(CLOSE,1),vol,-VOL);
obv:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MaoBV:=MA(OBV,14);
A1:=MAX(OBV,60)/MIN(OBV,60)<1.01;
A1 AND MA(C,5)>MA(C,10)AND MA(C,10)>MA(C,20) ;

Ⅵ 通达信长期横盘捉妖指标公式

公式如下:
1、 长线控制面板,LC := REF(CLOSE,1);VID := SUM(vol,2)/((HHV(高,2)-LLV(低,2)))* 100;RC:=(CLOSE-LC)* VID;LONG := SUM(RC,0);difF := SMA(LONG,10,1);DEA := Sma(LONG,20,1);LON:= DIFF-DEA;LLL:=MA(LON,10);V2:=ema(LON,1);V3:=EMA(V2,3);V4:=EMA(V3,3);V5:=EMA(V4,3);V6:=EMA(V5,3);
2、 全红:= V2 > =参考(V2,1)和V3 > =参考(V3,1)和V4 > =参考(V4,1)和V5 > =参考(V5,1)和V6 > =参考(V6,1);
3、 {超级主力}v11:=(C * 2+H+L)/4 * 10;V21:=EMA(V11,13)-EMA(V11,34);V31:=EMA(V21,5);V41:= 2 *(V21-V31)* 5.5;主力:= V41 > = 0;
4、 {黄金分割线}n:= 150;m:= 3;高度:=REF(HHV(H,N),M);低:=REF(LLV(左,北),M);H80:=高-(高-低)* 0.809;Low: =REFDATE(H80,DATE);Low: =REFDATE (low,DATE);
5、 红色标记:=BArslAstCOUNT(全部红色> 0);侧边栏:=BARSLASTCOUNT(BETWEEN(C,0.8*低,1.05*次低));
6、 注意:主力与红色标签> =8和侧面> =120和毫安(C,5)> =毫安(C,10)与毫安(C,10)> =毫安(C,21)与毫安(C,21)> =毫安(C,30)与毫安(摄氏度,30度)> =毫安(摄氏度,60度);
拓展资料
1、 股票交易过程。在证券公司开户,办理上交所或深交所股东账户卡、资金账户、网上交易业务、电话交易业务等相关手续。然后,下载证券公司指定的网上交易软件。在银行开立活期账户,通过银证转账业务将钱存入银行。通过网上交易系统或电话交易系统将资金从银行转入证券公司的资本账户。在网上交易系统或电话交易系统买卖股票。手续费在100元左右(每个证券公司不一样)。股市不景气的时候,一般都是免费开户。买股票,必须委托证券公司交易代理,所以必须找证券公司开户。买股票的人不能在上交所直接买卖。开户程序:开立证券账户->开立资金账户->办理指定交易。
2、 注意。一定要办理开户手续。首先,我们应该在上海和深圳开设证券账户。其次,你可以通过开立一个资本账户来获得一张证券交易卡。然后,根据上交所的规定,要办理指定交易,只有办理指定交易后,上交所的股票才能在营业部进行交易。开立证券账户,必须持有身份证原件及复印件,开立资金账户,还必须携带证券账户卡原件及复印件。如需委托他人经营,需与代理人共同办理委托手续(代理人还须携带本人身份证)。一张身份证可以开立多个证券账户。
3、 股票投资分析。在买股票之前,你应该选择合适的时间和具体的股票。选择合适的时间有时比选择买什么股票更重要。比如2005年买股票的都赚钱了,2007年买股票的都在市场高点亏损了。如上所述,把握机会,选择个股,需要科学分析。目前,投资分析方法主要包括基本分析方法和技术分析方法。主要教材有《证券分析》《证券投资技术分析》《聪明的投机者》。
4、 委托有四种方式:受销售部电脑委托,客户直接在销售部电脑下单,订单通过专线直接送到兑换席,非常安全快捷!互联网电脑委托,客户在家、办公室或网吧,通过公网向营业部的电脑中心发送委托指令,再由营业部的电脑将指令集传输到交易所的席位。这种方式存在一定的网络安全风险,容易受到黑客攻击!固话电话委托,客户通过经纪公司电话委托系统将委托指令直接发送到经纪公司的计算机中心,再到交易所的席位,更安全!只是操作复杂!注意:除了柜台交付票据的委托方式是由柜台工作人员确认您的身份外,其他三种委托方式都是通过您的交易密码确认您的身份,所以一定要谨慎保管好您的交易密码,避免泄露和不必要的损失。

Ⅶ 通达信分时横盘指标,请做一下带《突破》字样的选股公式,源码如下:

均线:=IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),1.05,0.95)=0,MA(C,0),(SUM(AMOUNT,0)/SUM(VOL*100,0)));
均线H:=(均线*1.007 );
放量:=SUM(VOL,6)>REF(MA(VOL,30),1)*10;
横盘:=((HHV(CLOSE,BARSCOUNT(CLOSE))-LLV(CLOSE,BARSCOUNT(CLOSE)))/CLOSE)<1;
横涨:=横盘 AND 放量 AND (C>均线H);
FILTER(横涨,100);

测试通过 可以预警 希望你帮你

Ⅷ 主力大量买入分时图指标公式

主力分时买卖指标公式
N:=60;
K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=VOL*K1/(K1+K2);
KT:=VOL-DT;
主力买量:SUM(DT,N),COLORRED;
主力卖量:SUM(KT,N),COLORCYAN;
拓展资料:
通达信分时图买入指标
A1:=(DVOL/C)/2,NODRAW;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSEA4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSEA6:=A2+A3+A4+A5;
机买:(A2/A6)*100,LINETHICK2,COLORRED;
机卖:(A3/A6)*100,LINETHICK2,COLORGREEN;
散买:(A4/A6)*100,LINETHICK0;
散卖:(A5/A6)*100,LINETHICK0;
主力差:机买-机卖,LINETHICK2,NODRAW;
散户差:散买-散卖,LINETHICK0,NODRAW;
DRAWTEXT(主力差>0 AND REF(主力差,1)<=0,C*0.85,'●机构'),COLORRED;
DRAWTEXT(主力差<0 AND REF(主力差,1)>=0,-C*0.85,'○机构'),COLORWHITE;
DRAWTEXT(散户差>0 AND REF(散户差,1)<=0,C*0.15,'▲散户'),COLORCYAN;
DRAWTEXT(散户差<0 AND REF(散户差,1)>=0,-C*0.15,'△散户'),COLORWHITE;
主力买卖指标是敏感度比较高的指标.通常表现主力的活跃程度如何,进RO出.从上图可以看到大盘的想对应指标。(60分钟K线图)
可以看到这个指标从2372点涨到2600左右出现了顶部.然后一直到今天最高的2646.明显看得出.从2600点的地方到2646点的位置是逐步下降的.意味着大盘准备要跌.指数上升,但是指标向下走.这个时候就要注意了.一旦指标从上向下交叉就意味着新的一轮大跌刚开始.反之上涨刚开始.所以做短线投资的朋友.要留意这个指标.他从上向下穿直到走平向上穿的过程没走好的话千万不要进场,不然后果自己知道.不用说了!你们可以参考大盘以往的走势来仔细研究这个指标.做短线的参考30分钟和60分钟K线更为准确!
该指标大智慧和通达信都有.方便易看.
指数下跌创新低或横盘,指标的底部持平或不断抬高.意味着准备上涨.
指数上涨创新高或横盘,指标的高点持平或不断降低,意味着准备下跌.

白线为短期趋势线,黄线为中期趋势线,紫线为长期趋势线。
1、主力买卖与主力进出配合使用时准确率极高。
2、当底部构成发出信号,且主力进出线向上时判断买点,准确率极高。
3、当短线上穿中线及长线时,形成最佳短线买点交叉形态(如底部构成已发出信号或主力进出线也向上且短线乖离率不大时)。
4、当短线、中线均上穿长线,形成中线最佳买点形态(如底部构成已发出信号或主力进出线也向上且三线均向上时)。
5、当短线下穿中线,且短线与长线正乖离率太大时,形成短线最佳卖点交叉形态。
6、当短线、中线下穿长线,且是主力进出已走平或下降时,形成中线最佳卖点交叉形态。
7、在上升途中,短、中线回落受长线支撑再度上行之时,为较佳的买入时机。
8、指标在0以上表明个股处于强势,指标跌穿0线表明该股步入弱势。

阅读全文

与横盘山人买点指标公式相关的资料

热点内容
本周非金融企业债务融资工具估值 浏览:459
短期借款汇率调整 浏览:835
杠杆原理计算横向力分布系数 浏览:992
保险业务员佣金的账务处理 浏览:610
光大银行外币还款汇率 浏览:7
美团佣金坑人 浏览:299
股市新三板有哪些股票 浏览:453
300368汇金股份 浏览:429
209年汽油价格92号 浏览:694
银行固定收益理财产品靠谱吗 浏览:397
中信信托贵州土地流转 浏览:851
以太坊2016年七月价格 浏览:44
招商银行泰铢汇率 浏览:79
京东历史最高股票价格是多少 浏览:116
金融机构同业交流平台 浏览:741
公司注册资金买理财 浏览:26
让银行理财经理盯着基金 浏览:142
彭博汇率怎么来的 浏览:724
现在炒外汇赚不赚钱 浏览:668
外汇黑平台案 浏览:976