导航:首页 > 股市基金 > 通达信公式600万指标

通达信公式600万指标

发布时间:2022-09-27 04:15:50

『壹』 如何通过通达信指标编写选股公式

『贰』 求通达信成交额公式

AMOUNT>=REF(AMOUNT,1)*2;

股票公式专家团为你解答,希望能帮到你,祝投资顺利。

『叁』 求一个通达信指标公式

你这条件不就是底背离吗,但你这底背离的条件好像不够标准,过于简单啊。

『肆』 通达信指标公式在哪些

你好,右键就有公式设置添加的。

『伍』 通达信超大单指标公式

通达信超大单指标公式:

DRAWGBK(CURRBARSCOUNT=1 , RGB(0,0,0),RGB(0,0,0),0,'1',0)。

AMV:=SMA(VOL,5,1)。

【最高】:AMV*HIGH/10,LINETHICK0。

【最低】:AMV*LOW/10,LINETHICK0。

【收盘】:AMV*CLOSE/10,LINETHICK0。

【开盘】:REF(【收盘】,1),LINETHICK0。

【5日】:MA(【收盘】,5),COLORWHITE,LINETHICK2。

STICKLINE(【收盘】>【开盘】,【最高】,【最低】,0,0),COLOR0000FF,LINETHICK1。

STICKLINE(【收盘】>【开盘】,【收盘】,【开盘】,3,0),COLORRED ,LINETHICK1。

STICKLINE(【收盘】<【开盘】,【收盘】,【开盘】,2,0),COLOR00FF00,LINETHICK1。

STICKLINE(【收盘】<【开盘】,【最高】,【最低】,0,0),COLOR00FF00,LINETHICK1。

预警:DDX>0 AND MA(V,5)>MA(MA(V,5),5) AND CROSS(DDX1,DDX2),LINETHICK。

天:=COUNT(DDX>0,5),COLORRED。

DRAWTEXT(预警,DDX*1.06,),LINETHICK3,COLOR00FFFF。

(5)通达信公式600万指标扩展阅读

通达信公式:

1、选股:EXPMA5日与10日金叉,并且第二天的收盘价在EXPMA的。

5日线以上。

cross(ref(ema(c,5),1),ref(ema(c,10),1)) and c>ema(c,5)。

2、 连续5天,当日的5日均线减前一天的5日均线差值小于1。

count((ma(c,5)-ref(ma(c,5),1))<1,5)=5。

3、29,收下影线。

xg:c>l。

4、选周线跳空缺口的个股。

xg:HIGH<REF(LOW,1) OR。

LOW>REF(HIGH,1)。

周期选周线。

5、5日均线倾角大于60度。

X:(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926)>60。

也可以这样:

X:(ATAN((EMA(C,5)/REF(EMA(C,5),1)-1)*100)*180/3.14115926)>60;利用指标排。

序:X:(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926)。

6、5日,10日,30日贴近公式,越贴越好。

m1:=ma(close,5)。

m2:=ma(close,10);

m3:=ma(close,20);

m4:=ma(close,30);

y1:=max(max(max(m1,m2),m3),m4);

x1:=min(min(min(m1,m2),m3),m4);

黏合:y1/x1<n;

n越小越黏合(n,1.01-----1.05)。

7、30天线拐头向上出现提示:

ma(c,30)>ref(ma(c,30),1);

8、连续3-5天,每天的收盘价涨跌幅不超过1%.w1:abs(c-o)<0.01;

xg:count(w1,5)>=3;

9、跳空高开后,三天内没有回补缺口:

ref(LOW,2)>REF(HIGH,3) and l>ref(LOW,2);

10、3日均线上穿10日均线,KDJ有效金叉:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

w1:=cross(ma(c,3),ma(c,10));

xg:w1 and cross(k,d);

早盘量满——个很管用的预警指标:

本指标描述的是10:00前个股成交量与昨天基本相等(指标在10:00停止工作);

这类股票往往是比较强势,只有在10点前成交量达到昨天水平才会预警;

其中下跌的股票必须用肉眼给过滤掉。

这个指标只能用在通达信上,其它软件无法改用。

『陆』 求通达信成交量指标公式以及选股公式

你设计的条件中,在日线下当日盘后这个条件只能当日用,并且条件是取的本地计算机时间.

你上面3个条件设计的都是技术指标条件,第四个条件是选股,选股条件是什么,是上面条件的任意其中一个吗,还是什么选股条件

下面公式的选股是选上面条件中的任意一个成立符合选股条件.

技术指标公式

VOLUME:VOL,VOLSTICK;

MAVOL1:MA(VOLUME,5);

MAVOL2:MA(VOLUME,10);

STICKLINE((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1)),V,0,2,0),COLORFF0080;

STICKLINE((V<REF(V,1)*0.45),V,0,2,0),COLORBLUE;

STICKLINE(COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3,V,0,2,0),COLOR400080;

选股公式

XG:((V>REF(V,1)*1.9) OR (MACHINETIME>113100 AND V>=REF(V,1))) OR (V<REF(V,1)*0.45) OR (COUNT(C>REF(C,1),3)=3 AND COUNT(V<REF(V,1),3)=3);

『柒』 求通达信指标公式大全

91,“中阴之后,跳拉阳”c/ref(c,1)>1.05;
92,能在图上提示个股(不含S或ST股)出现过的涨跌停板日期的公式 w1:if((c-ref(c,1))/ref(c,1)>0.1,date-1000000,c);
93,涨幅≤2%(c-ref(c,1)/ref(c,1)*100<2;
94,5日,10日,30日贴近公式,越贴越好 m1:=ma(close,5); m2:=ma(close,10); m3:=ma(close,20); m4:=ma(close,30);
y1:=max(max(max(m1,m2),m3),m4); x1:=min(min(min(m1,m2),m3),m4); 黏合:y1/x1<n;
n越小越黏合(n,1.01-----1.05)
95,(1)换手率均线DMA(c ,v/CAPITAL ); (2)20天以来的任意天期 (n),换手率均线正负波动值<=p%; AA:=DMA(c ,v/CAPITAL );
ab:=(aa-ref(aa,1))/ref(aa,1)*100<p; bb:count(ab,20)>=n;
96, 30天线拐头向上出现提示 ma(c,30)>ref(ma(c,30),1);
97,今天的换手率大于前天的一倍以上 w1:=v*100/capital; w1>ref(w1,2)*2;
98,K线沿着5日均线往上爬的选股公式 w1:ma(c,5); w2:abc(c-w1)/w1<0.01;
xg:count(w1>ref(w1,1),5)=5 and w2;
99,20日均线,上穿62日均线 xg:cross(ma(c,20),ma(c,62));

100,平台整理的公式,整理时间和整理幅度可调 COUNT(CLOSE,0)>N AND
(HHV(CLOSE,N)-LLV(CLOSE,N))/LLV(CLOSE,N)<=(N1/100); N整理时间,N1整理幅度
101,选出当日收盘价突破10日均线5%的个股 cross(c,ma(c,10)*1.05);
102,选出当日最低价在10日均线上下0.05%内,收盘价在均线上方的个股 abs(l-ma(c,10))<0.005 and c>ma(c,10);
103,第一天股票涨停,第二天成交量是第一天成交量的1倍,并超过10%.那第三天 就是买点
w1:=ref(c,2)/ref(c,3)>1.1; w2:=ref(v,1)/ref(v,2)>2; xg:w1 and w2;
104,放量2倍突破300日线的选股指标 cross(c,ma(c,300)) and v>ref(v,1)*2;
105,3日均线上穿10日均线,KDJ有效金叉
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D;
w1:=cross(ma(c,3),ma(c,10)); xg:w1 and cross(k,d);
106,30日均线拐头向上ma(c,30)>ref(ma(c,30),1);
107,连续3-5天,每天的收盘价涨跌幅不超过1%.w1:abs(c-o)<0.01; xg:count(w1,5)>=3;
108,K线收十字星abs(c-o)/o<0.01;

109,MACD在8天以内两次金叉DIFF:=(EMA(CLOSE,12) - EMA(CLOSE,26)); DEA:=EMA(DIFF,9),COLORBLUE,LINETHICK0; MACD:=2*(DIFF-DEA); w1:cross(DIFF,dea); xg:count(w1,8)>=2;
110,昨天升降幅在-n%----n%之间
w1:abs(ref(c,1)-ref(c,2))/ref(c,2)*100<n;
111,于20日均线相差2个百分点的 w1:abs(c-ma(c,20)/ma(c,20)*100<2; N日均线相差M个百分点的公式. w1:abs(c-ma(c,n)/ma(c,n)*100<m; n:N日 m:M个百分点
112,60MA由向下调头向上ma(c,60)>ref(ma(c,60),1);
113, 股价回调到14日均线的选股 abs(c-ma(c,14))/ma(c,14)<0.005;
114,历史第5根K线到第30根K线之间的最高价hhv(ref(c,5),25);
115,MACD的拐点公式DIFF:=(EMA(CLOSE,12) - EMA(CLOSE,26)); DEA:=EMA(DIFF,9),COLORBLUE,LINETHICK0; MACD:=2*(DIFF-DEA);
拐点:ref(macd,2)>ref(macd,1) and ref(macd,1)<macd;
116,跳空高开收阳线LOW>REF(HIGH,1) and c>o;
117,涨停过300日线的选股公式
c/ref(c,1)>1.09 and cross(c,ma(c,300));
118,成交量是前5天中其他任何一天的10天均量线的3.5倍以上 w1:=llv(ma(v,10),5); xg:v>w1*3.5;

119,股价N天内连续沿着5天线走,且每天收盘价与5天线的距离不超过2%的选股公式 w1:=abs(c-ma(c,5))/ma(c,5)<0.02; xg:count(w1,n)=n;
120,跳空高开后,三天内没有回补缺口 ref(LOW,2)>REF(HIGH,3) and l>ref(LOW,2);
121,日涨幅小于3%C>0 AND C/REF(C,1) >1.03;
122, 股价创30个交易日的新高H>ref(H,30);
123,连续n天收阳线UP:=CLOSE>OPEN; COUNT(UP,N)=N;
124, {5日内第二大量} zdl:=hhv(v,5); v0:=IF(v>=zdl,0,v);
v1:=IF(ref(v,1)>=zdl,0,ref(v,1)); v2:=IF(ref(v,2)>=zdl,0,ref(v,2)); v3:=IF(ref(v,3)>=zdl,0,ref(v,3)); v4:=IF(ref(v,4)>=zdl,0,ref(v,4));
第二大量:MAX(MAX(MAX(MAX(v0,v1),v2),v3),v4);
DRAWTEXTABS( 0,10 ,第一大量 + zdl+ 第二大量+第二大量);同理可求出第三大、第四大和最小量.实行简单的排列.
这个公式好比是一件完整产品中的一个零部件,解决了一个思路问题.
125,{5日均线倾角大于60度}
X:(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926)>60;
126,1、股价可以处于阶段性任意位臵,均线需多头排列.
2、10日均线上升角度30—45度,5日均线走平或者上升15度以内,也可以略微下降,但是不能上升角度过大。
3、5日均线和10日均线有相交的大趋势,但是此时K线实体夹在两线之间。 4、次日5天线数值不能降的太多最好是升。
TJ1:=MA(C,5);TJ2:=MA(C,10);TJ3:=MA(C,21);TJ4:=MA(C,34);TJ5:=MA(C,55); AS:=TJ1>TJ2 AND TJ2>TJ3 AND TJ3>TJ4 AND TJ4>TJ5;

AS1:=ATAN((TJ1/REF(TJ1,1)-1)*100)*57.3; AS2:=ATAN((TJ2/REF(TJ2,1)-1)*100)*57.3; AS3:=BETWEEN(AS2,30,45); AS4:=BETWEEN(AS1,0,15);
AS5:=BETWEEN(C,TJ1,TJ2) AND BETWEEN(O,TJ1,TJ2); AS AND AS3 AND AS4 AND AS5;
127, 60日均线角度在0度和15度之内: TJ1:=MA(C,60);
AS1:=ATAN((TJ1/REF(TJ1,1)-1)*100)*57.3; AS4:=BETWEEN(AS1,0,15);
128、(1)光头阳线 并且当天振幅小于3的选股公式 XG:C=H AND C>REF(C,1);
(2)光头光脚并且涨幅小于5的阳线选股公式
O=l and C=H and (c/ref(c,1)-1)*100>0 and (c/ref(c,1)-1)*100<5; (3)收盘带有下影线的光头阳线和阴线 O=H AND L/C<1.02
(4)在主图画个线收盘大于5%涨幅的光头阳线往右画线 AA:=C/REF(C,1)>1.05 AND C=H; DRAWLINE(AA,C,REF(AA,1),REF(C,1),1);
(5)大单连红5天K线出现两个收上影线光脚阳线 a:=last("ddx.ddx">0)=5; b:=last(o=l and c<h and c>o)=2; a and b and VOL>0;
(6)大单连红5天K线出现两个光头光脚阳线的选股指标 a:=last("ddx.ddx">0)=5; b:=last(l=o and c=h and c>o)=2; a and b and v>0; (7)大阴光头指标选股
大阴光头:O=H AND (O-C)>(C-L) AND (REF(O,1)-REF(C,1))/REF(C,1)*100>5;

『捌』 通达信选股指标公式

通达信选股公式1、多方炮TJ1:=COANDC=HAND(C-REF(C,1))REF(C,1)100=5;TJ2:=VOLTJ4:=EVERY(MAX(C,O)MA(C,7),3)ANDCAPITAL10000007;TJ3:=COANDC=H;XG:TJ1ANDREF(TJ2,1)ANDREF(TJ3,2)ANDTJ4;

通达信选股公式2、向上跳空缺口三天不回补选股公式:XSTK:=LOWREF(HIGH,1);TT1:=BARSLAST(XSTK)+1;HH:=REF(HIGH,TT1);不回补:=TT1=3ANDCOUNT(XSTK,TT1)=1ANDLOWHHANDLOW=HH1.01ANDNOT(EXIST(CROSS(HH,LOW),TT1));COUNT(LOWREF(HIGH,1),3)0AND不回补;

通达信选股公式3、向上跳空缺口当天不回补选股公式:XSTK:=LOWREF(HIGH,1);TT1:=BARSLAST(XSTK)+1;HH:=REF(HIGH,TT1);不回补:=TT1=1ANDCOUNT(XSTK,TT1)=1ANDLOWHHANDLOW=HH1.001ANDNOT(EXIST(CROSS(HH,LOW),TT1));缺口:=LOW=HH1.001;去ST:=IF(NAMELIKE('ST'),0,1)ANDIF(NAMELIKE('S'),0,1)ANDIF(DYNAINFO(9)=0,0,1){停牌};未补:COUNT(LOWREF(C,1),3)0AND不回补AND去ST;

通达信选股公式4、锤子线选股公式B:=IF(CO,O,C);B1:=IF(CO,C,O);锤子线选股:if((B-L)ABS(C-O)=2and(H-B1)ABS(C-O)1andco,1,0);

通达信选股公式5、启明星+选股预警公式{启明星}VARF1:=TROUGHBARS(3,15,1)4;DRAWTEXT(FILTER(VARF1=1,3),48.8,'启明星'),COLORRED;空:=EMA((CLOSE-MA((2CLOSE+HIGH+LOW)4,30))MA((2CLOSE+HIGH+LOW)4,30)100,3),COLORWHITE;STICKLINE(FILTER(VARF1=1,5)AND多空-10,60,0,3,0),COLORF00FF0;STICKLINE(FILTER(VARF1=1,5),60,0,1,0),COLORYELLOW。

通达信选股公式6、选股预警公式:VARF1:=TROUGHBARS(3,15,1)4;启明星:FILTER(VARF1=1,3);

通达信选股公式7、平头底部形态的选股公式K1:=ABS(LOW-REF(LOW,1))0.02;K2:=ABS(LOW-REF(LOW,2))0.02;K3:=ABS(LOW-REF(LOW,3))0.02;K4:=ABS(LOW-REF(LOW,4))0.02;K5:=ABS(LOW-LLV(LOW,5))0.02;K1ORK2ORK3ORK4ANDK5;20均线之上出现的平底(强势股)K1:=ABS(LOW-REF(LOW,1))0.02;K2:=ABS(LOW-REF(LOW,2))0.02;K3:=ABS(LOW-REF(LOW,3))0.02;K4:=ABS(LOW-REF(LOW,4))0.02;K5:=LOWMA(C,20)ANDABS(LOW-LLV(LOW,5))0.02;K1ORK2ORK3ORK4ANDK5;用这个通达信选股公式选出来的股票,最好是回撤到前头部止跌的,是绝对强势,成功率极高。

拓展资料
通达信选股公式1.公式类型说明:调出公式管理器:功能à专家系统à公式管理器公式类型分为四大类:技术指标公式、条件选股公式、交易系统公式、五彩K线公式。

通达信选股公式1.1技术指标公式:我们在技术分析界面中见到的指标为技术指标公式,比如KDJ,MACD等;通过公式管理器编写技术指标公式,在公式管理器界面选择技术指标公式,点击右边的“新建”就可进入技术指标公式编辑区。通达信选股公式编写?在指标公式编辑区,可以通过“引入指标公式”,在已有指标的基础上修改指标公式,也可以通过插入函数来实现指标公式的编写。

通达信选股公式1.2条件选股公式:利用条件选股公式可以把符合一定技术形态的个股选出来,首先在公式管理器中建立条件选股公式,再通过“条件选股”调用条件选股公式。

『玖』 通达信最强指标公式

公式如下:
DRAWGBK(C>0, RGB(0,0,00),RGB(0,0,0),0,Ƈ',0);
锁定因子:MA(LFS,1),COLORWHITE;
换手:100*VOL/CAPITAL,NODRAW,COLORLIGREEN;
主流资金:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3), COLORRED,LINETHICK2;
非主流资金:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORGREEN,LINETHICK1;
收盘价获利比例:WINNER(C)*100,LINETHICK0;
VARF:=TROUGHBARS(3,15,1)<4;
DRAWTEXT( FILTER(VARF=1,5),主流资金*0.90,'★底'),COLORYELLOW;
明天见底:FILTER(VARF=1,5) ,COLORFF00FF,LINETHICK0;
主力筹码估算:=EMA(WINNER(CLOSE)*70,3),NODRAW;
散户筹码估算:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3),NODRAW;
散户套牢比率:散户筹码估算/(主力筹码估算+散户筹码估算)*100,NODRAW;
主力控盘比率:主力筹码估算/(主力筹码估算+散户筹码估算)*100,NODRAW;
市场总量:MA(主力筹码估算+散户筹码估算,13),COLORGREEN,LINETHICK2;
散户警戒:=EMA(散户套牢比率,89),NODRAW;
主力警戒:=EMA(主力控盘比率,89),NODRAW;
{散户坑}
STICKLINE(REF(散户套牢比率,1)>90 AND 散户套牢比率<90,30,0,1,0),COLOR0000FF;
{筹码总量}
筹码总量:IF(市场总量>REF(市场总量,1),市场总量,DRAWNULL),COLOR0066FF,LINETHICK2;
DRAWRECTREL(0,60,240,950,RGB(80,00,100));
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.10,0,'■ 主力筹码估算:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.14,0.10,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.10,0.10,0,主力筹码估算),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.20,0,'■ 主力控盘比率:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.14,0.20,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.10,0.20,0,主力控盘比率),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.30,0,'■ 散户套牢比率:'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.14,0.30,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.10,0.30,0,散户套牢比率),COLORRED;
DRAWTEXT_FIX(收盘价获利比例>=0,0.0,1-0.61,0,STRCAT(' ■ 收盘价获利比 : ',CON2STR(收盘价获利比例,2))),COLORLIGREEN;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.45,0,'■ 锁定因子: 锁定筹码和解锁筹码的相对速度'),COLORFFCC99;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.50,0,' 不直接监测锁定筹码多少,但可监测筹码。'),COLORFFCC99;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.55,0,'■主流资金:可监控筹码资金的背离,做决策'),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.00,0.86,0,'■《股金道中》股道股灵子编辑'),COLORLIMAGENTA;
{换手}
F:=MOD(SUM(100*VOL/CAPITAL,0),100);
M:=(SUM(100*VOL/CAPITAL,0)-F)/100,LINETHICK0;
TJ:=FFD:=REF(BARSLAST(TJ),1)+1,LINETHICK0;
DRAWTEXT(TJ,主流资金*0.96,'▲换!'),COLORYELLOW,LINETHICK3;
STICKLINE(TJ,主流资金,主流资金*0.98,0.08,0),COLOR0000FF,LINETHICK1;
HSL:100*VOL/CAPITAL,NODRAW,COLORLIGREEN;
TZHSLJL:=SUM(HSL,FD);
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.68,0,'■上次到目前换手率:'),COLORRED;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.14,0.68,0,' %'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.11,0.68,0,TZHSLJL),COLORYELLOW;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.01,0.75,0,'■一次换手率 天数:'),COLORFFCC99;
DRAWTEXT_FIX(CURRBARSCOUNT=1,0.14,0.75,0,' 天'),COLORFFCC99;
DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.11,0.75,0,FD),COLORYELLOW;
20,POINTDOT,COLORF00FF0;
50,POINTDOT,COLORGREEN;
80,POINTDOT,COLORWHITE;

『拾』 通达信20个经典公式

1,5日均线拐头向上 ,MA1:=MA(CLOSE,5); 向下天数:=COUNT(MA1, 向下天数>4 AND MA1>REF(MA1,1);
2,老鼠仓,AA1:=AMOUNT/V;BB1:=L1.2;
DD1:=L3,2阳夹1阴选股,REF(C,2)>REF(O,2) AND REF(C,1),C>O AND C>=REF(O,1);
4,回踩10均线,VAR1:=MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30) AND MA(C,30)>MA(C,60);VAR2:=MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,30)>REF(MA(C,30),1) AND MA(C,60)>REF(MA(C,60),1);COUNT(VAR1 AND VAR2,3)=3 AND ABS((MA(C,10)-L)/L)*100<0.3 AND C>MA(C,10);
5,涨停板敢死队,Lx1:=(EMA((AMOUNT/10000000),1) /3);Lx2:=(WINNER(C)/0.3);
Lx3:=IF(c<0,Lx1,V);Lx4:=IF(c<0,Lx2,V);Lx5:=IF((BARSCOUNT(C)>100),Lx3,Lx4量:=Lx5/1000;动量:=(EMA(量,13)*1.5);A01:=IF((量>动量),量,0);A02:=BARSLAST((A01>0));
通达信是一家能力比较强的公司,软件是真的挺好用的,通达信指标公式也是挺不错的。通达信软件是多功能的证券信息平台,与其他行情软件相比,有简洁的界面和行情更新速度较快等优点。通达信允许用户自由划分屏幕,并规定每一块对应哪个内容。至于快捷键,也是通达信的特色之一。通达信还有一个有用的功能,就是“在线人气”,可以了解哪些是当前关注,哪些是持续关注,又有哪些是当前冷门,可以更直接了解各个股票的关注度。深圳市财富趋势科技有限责任公司是一家资深的证券业高科技企业,致力于证券分析系统和计算机通讯系统的研究开发,自1995年成立以来,经过蓬勃发展,已经成为该行业的典范。其开发的行情源被同行业多企业采用,是市场上非常主流的拥有自主开发证券类软件能力的企业。深圳市财富趋势科技有限责任公司在证券行业的著名品牌是“通达信”。
在中国股票分析软件领域,通达信的事业、研究开发的力量正处于鼎盛时期。公司一贯注重客户服务和售后支持,制定了一套完整健全的客户服务制度,开设了多个分支机构,形成以武汉为研发总部:北京、上海两个分公司,深圳、成都、沈阳、西安、南昌、海口为基地的全国性服务支持网络。凭借诚信严谨、始终如一的服务,赢得了业界广泛认同。 现在,公司发展迅速,业务遍及全国30多个省市,90多家证券公司总部网上服务系统,600多个网上行情服务器,证券营业部客户600百多家。中央台、深圳台等知名媒体使用本公司的产品评解股市。

阅读全文

与通达信公式600万指标相关的资料

热点内容
马纳特换人民币汇率 浏览:719
江西省商品房销售价格 浏览:340
nxepp均衡汇率 浏览:48
平安证券的融资融券怎么样 浏览:325
汇率的风险种类和控制方法 浏览:762
东方财富证券佣金万18 浏览:574
九江市金融控股集团有限公司董事长 浏览:352
马上金融属于哪个公司 浏览:190
保集集团裘东方 浏览:851
香港兑人民币汇率 浏览:185
美元100兑人民币是多少人民币汇率 浏览:458
湖北金融租贷股份有限公司 浏览:456
外汇远期价格斜杠 浏览:46
人民币账户a股持仓 浏览:825
单位外汇 浏览:754
公司客户佣金协议范本 浏览:5
融资融券交易费率最低的券商 浏览:561
侨鑫集团研发部 浏览:868
银行理财组合久期 浏览:76
投资金融公司有风险吗 浏览:777